Доставка
По расстоянию
С гарантией
Полная гарантия
Онлайн-консультант
Задайте свои вопросы
Безопасные покупки
Полностью надёжно
Напишите нам:

TP-Link TD-VG3631

TP-Link TD-VG3631 (Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+, поддержкой VoIP и скоростью передачи данных до 300 Мбит/с)
351 просмотров
GTIN: 6935364060763
На складе: Нет в наличии
В магазине: Нет в наличии
Наличные: 193 ₼
2 мес.
3 мес.
6 мес.
9 мес.
12 мес.
18 мес.
BirKartBirKart 110.01 ₼ x 2 мес.
TamKartTamKart 110.01 ₼ x 2 мес.
BirKartBirKart 73.34 ₼ x 3 мес.
TamKartTamKart 73.34 ₼ x 3 мес.
BirKartBirKart 36.67 ₼ x 6 мес.
TamKartTamKart 36.67 ₼ x 6 мес.
BirKartBirKart 24.45 ₼ x 9 мес.
TamKartTamKart 24.45 ₼ x 9 мес.
BirKartBirKart 18.34 ₼ x 12 мес.
TamKartTamKart 18.34 ₼ x 12 мес.
BirKartBirKart 13.19 ₼ x 18 мес.
Оплатить частями!
39 ₼ x 6 мес.
22 ₼ x 12 мес.
16 ₼ x 18 мес.
13 ₼ x 24 мес.

Все граждане Азербайджанской Республики в возрасте от 20 до 70 лет могут подать заявку через WhatsApp. На их мобильных телефонах должны быть установлены приложения SİMA и MyGov.
(051) 596-31-44

О товаре

TP-Link TD-VG3631 (Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+, поддержкой VoIP и скоростью передачи данных до 300 Мбит/с)

Благодаря своей многофункциональности маршрутизатор TD-VG3631 со встроенным модемом ADSL2+ и поддержкой VoIP - идеальное решение для создания домашней или офисной сети. Пользователям предоставляется возможность совместного доступа к Интернет через проводное или беспроводное подключение со скоростью до 300 Мбит/с. Благодаря поддержке VoIP TD-VG3631 позволяет сэкономить на телефонной связи и использовать такие функции как определитель номера, ожидание вызова, удержание вызова, переадресация звонков, 3-сторонняя конференция и голосовая почта (с использованием привычной телефонной связи или Интернет-телефонии). К тому же благодаря двум портам USB возможен совместный доступ к принтеру, данным и медиа или обмен данными по FTP-серверу, а внешнее USB-устройство хранения данных позволит пользоваться голосовой почтой.

ОСОБЕННОСТИ
- Высокоскоростной модем DSL, маршрутизатор NAT и беспроводная точка доступа в одном сетевом решении
- Скорость стандарта N беспроводной передачи данных до 300 Мбит/с идеальна для работы с приложениями, чувствительными к полосе пропускания или к задержкам и прерываниям сигнала, такими как онлайн-игры, Интернет-звонки и потоковое HD-видео
- Поддержка традиционной телефонной линии и технологии VoIP позволяет осуществлять звонки как Вам удобно
- Различные функции телефонного вызова: определитель номера, ожидание вызова, удержание вызова, переадресация звонков, 3-сторонняя конференция и голосовая почта
- Порт USB 2.0 для совместного доступа к данным (через Sаmba- или FTP-сервер), для использования медиа-сервера, принт-сервера и нескольких учётных записей
- Ethernet WAN (EWAN) предоставляет возможность другого широкополосного подключения через кабель, VDSL или оптоволоконный модем
- Функция приоритезации трафика по IP-адресу позволяет более рационально использовать полосу пропускания устройствами, подключёнными к маршрутизатору
- Кнопка включения/выключения беспроводного вещания позволяет легко и быстро включать и выключать функцию беспроводного вещания
- Защита беспроводной сети с помощью шифрования WPA одним нажатием кнопки WPS
- Мастер настройки Easy Setup Assistant на нескольких языках позволяет легко и быстро провести настройку устройства
- Межсетевые экраны SPI и NAT защищают устройства локальной сети от потенциальных атак из Интернет
- Группировка портов обеспечивает привязку LAN портов к PVC для просмотра IPTV
- Аналоговый телефон, подключённый ко второму порту PHONE, автоматически переключится на использование телефонной сети общего пользования в случае отключения электричества

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ

АППАРАТНОЕ ОБЕСПЕЧЕНИЕ
Интерфейс 4 порта 10/100 Мбит/с (RJ45)
4 порта RJ11
2 порта USB 2.0
Кнопки Кнопка включения/выключения питания (Power On/Off)
Кнопка WPS
Кнопка включения/выключения беспроводного вещания (Wi-Fi On/Off)
Кнопка сброса настроек (RESET)
Внешний источник питания 12 В пост. тока/1 А
Размеры (ШхДхВ) 256 × 177 × 51 мм
Стандарты IEEE IEEE 802.3, 802.3u
Стандарты ADSL Стандарт ANSI T1.413 Выпуск 2
ITU-T G.992.1 (G.DMT)
ITU-T G.992.2 (G.Lite)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
Стандарты ADSL2 ITU-T G.992.3 (G.dmt.bis)
ITU-T G.992.4 (G.lite.bis)
Стандарты ADSL2+ ITU-T G.992.5
Тип антенны Всенаправленная, съёмная; реверсивный SMA-разъём
Коэффициент усиления антенны 2 антенны с коэффициентом усиления 5 дБи
Стандарты VOIP SIP (RFC3261), ITU-T G.729/G.722/G.711a/G.711

 

ПАРАМЕТРЫ БЕСПРОВОДНОГО МОДУЛЯ
Стандарты беспроводных сетей IEEE 802.11b, 802.11g, 802.11n
Диапазон частот 2,400-2,4835 ГГц
EIRP (Мощность беспроводного сигнала) <20 дБм (EIRP)
Защита беспроводной сети 64/128-битное шифрование WEP, WPA-PSK/WPA2-PSK, фильтрация MAC-адресов по беспроводному подключению

 

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
QoS (приоритезация трафика) Функция приоритезации трафика
Перенаправление портов Виртуальный сервер, узел DMZ, список контроля доступа
Пропуск трафика VPN PPTP, L2TP, пропуск трафика IPSec
Функции ATM ATM Forum UNI3.1/4.0
PPP через ATM (RFC 2364)
PPP через Ethernet (RFC2516)
IPoA (RFC1577/2225)
PVC - до 8 постоянных виртуальных каналов
Дополнительные возможности Ethernet WAN (EWAN)
Родительский контроль
Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
Протокол динамической конфигурации узла (DHCP)
DHCP relay
Преобразование сетевых адресов (NAT)
Группировка портов PVC/Ethernet
Статистическая маршрутизация, RIP v1/v2 (по выбору)
DNS Relay, DDNS
Функция отслеживания сетевого трафика: IGMP snooping V1/2
IGMP Multicast
UPnP
Безопасность Межсетевой экран NAT
Межсетевой экран SPI
Фильтрация по MAC-адресу, IP-адресу, пакетам,URL
Функции VOIP Два порта FXS (RJ-11) для подключения телефонных аппаратов
Переадресация звонков, Режим ожидания, Обнаружение голосовой активности - Voice activity detection (VAD), возможность совершения трёхсторонних телефонных конференций и др.
Голосовая почта через USB
Совместный доступ через USB Общий доступ к данным
FTP-сервер
Медиа-сервер
Принт-сервер
Управление и настройка Управление с помощью веб-интерфейса (HTTP)
Удалённое управление
Управление через Telnet
Интерфейс командной строки
SSL для TR-069
SNMP v1/2c
SNMP через EOC
Обновление встроенного ПО через веб-интерфейс
CWMP (TR-069)
Инструменты диагностики

 

ПРОЧЕЕ
Сертификация CE, FCC, RoHS
Комплект поставки Маршрутизатор TD-VG3631
Внешний сплиттер
Телефонный кабель RJ-11
Кабель Ethernet RJ-45
Руководство по использованию IР-телефонии
Руководство по быстрой настройке
Компакт-диск с материалами
Адаптер питания
Системные требования Microsoft® Windows® 98SE, NT, 2000, XP, Vista, Windows 7,Windows 8, MAC® OS, NetWare®, UNIX® или Linux
Параметры окружающей среды Рабочая температура: от 0 ℃ до 40 ℃
Температура хранения: от -40 ℃ до 70 ℃
Относительная влажность воздуха при эксплуатации: 10% - 90%, без образования конденсата
Относительная влажность воздуха при хранении: 5% - 90%, без образования конденсата

 

Вернуться в категорию:     Сетевое оборудование

Краткое описание
Общие характеристики
Технические характеристики

Гарантия:

Каждое приобретённое устройство в соответствии с законодательством может быть обменено или возвращено в течение 14 дней, если его внешний вид сохранён и не было физического вмешательства.

Условия доставки:

Доставка осуществляется бесплатно или по согласованной сумме в зависимости от суммы и объёма заказа.

Обсуждение
  • Emin Rəhimov
    11.11.2013 20:31:43
    Belə bir modelin Bakıda satılması çox sevindiricidir.
Новое сообщение
Доставка
По расстоянию
С гарантией
Полная гарантия
Онлайн-консультант
Задайте свои вопросы
Безопасные покупки
Полностью надёжно
Напишите нам: